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ESTACAO MICROCLIMATICA BABUC/A

1. INTRODUCAO
BABUC é uma linha de instrumentos, sonda, acessorio e para

obtencdo, exibicdo, gravacdo e processamento de variaveis fisicas.
Possibilita as medicfes dos seguintes parametros:

e Temperatura de bulbo seco do ar [°C]

e Temperatura forcada de bulbo imido do ar [°C]

e Temperatura natural de bulbo imido do ar [°C]

e Umidade relativa do ar [%]

e Ponto de orvalho [°C]

e Velocidade do ar [m/s]

e Temperatura de globo [°C]

e WBTG interno [°C]

e WBTG externo [°C]

e lluminancia [lux]

e Radiacdo [W/mZ?]

O aparelho é resistente, porém, é necessario todo cuidado com
seus componentes. E importante evitar choques e verificar a integridade

dos sensores.

Ao realizar um monitoramento cientifico, antes, deve-se permitir
gue os sensores utilizados funcionem por alguns minutos sem
armazenar dados, para que se adaptem as condi¢cdes do ambiente de
trabalho.

Indiretamente, apd6s a aquisicdo de dados, é possivel calcular
outras variaveis através dos valores monitorados - ver comando

microclima do InfoGAP.



Sempre que possivel, utilize o Babuc conectado a uma tomada, para

aumento da vida util da bateria e garantia de um monitoramento sem

interrupcoes.

2. ADVERTENCIAS E PRECAUCOES

>
>
>

Evitar impactos nos sensores

Verificar constantemente a integridade desses sensores
Antes de realizar um monitoramento deve-se permitir que
0s sensores usados funcionem por alguns minutos sem
armazenar dados, de modo que se adaptem as condicdes
do ambiente

Através da opcao “microclima” do software INFOGAP é
possivel obter mais informacdes sobre as variaveis do que
aquelas fornecidas diretamente através das medicdes
Sempre que possivel, usar o BABUC conectado a uma
tomada. Isso pode aumentar a vida util da bateria e garantir
um monitoramento sem interrup¢cbes. O transformador

deve ser ligado em uma tomada de 220 V.

3. PROCESSADOR E TRANSFORMADOR
O processador do BABUC/A conta com um menu principal com as

seguintes opcdes de uso:

Survey: opgao para iniciar as medicbes com ou sem
armazenagem de dados.

Therm. Cond. K Survey: opc¢ao para calculo do coeficiente
“K” dos materiais.

Shutdown: opg¢éo para desligar.

Files: opgcdo para acessar e apagar arquivos de dados
armazenados e consultar memoria utilizada.

Printings: permite  imprimir arquivos armazenados
utilizando impressora serial ligada diretamente ao aparelho.
Communication: utilizado para modificar opc¢bes de

conexao entre o BABUC e o PC.



e Utility: menu de configuragdo do BABUC com opc¢des de
ajuste de horario, voltagem da bateria, som de tecla e
protecédo de teclado.

e System: modifica caracteristicas de operacdo das sondas

gue estdo conectadas ao aparelho.

—_— —

Apenas 220V

Processador Babuc/A Transformador

4. LISTA DE COMPONENTES
e Processador BABUC
e Transformador
e Tripé
e Peca de fixagcdo BSV 306
e Travessa de fixacdo dos sensores
e Cabo de conexéo BSH 100

e Sensores



Quadro 1 — Sensores do equipamento e variaveis obtidas em uma

medicao
Sensor Denominacédo Variaveis medidas Variavels
calculadas
Temperatura do ar | Umidade relativa
Temobmetro de de bulbo seco do ar
bulbo seco e BSU 102 Temperatura do ar
tmido for¢ado de bulbo tmido | Ponto de orvalho
forcado
Termbmetro de BST 131 Temperatura de IBUTG
globo globo Temperatura
radiante média
Termbmetro de Temperatura de
bulbo timido BSU 121 bulbo imido IBUTG
natural natural
Luximetro BSR 001 [luminancia -
Vazao volumétrica
Anemoémetro BSV 101 Velocidade do ar — do,ar -
Vazao massica do
ar
5. SENSORES

> BSU 102 — termdmetro de bulbo seco e umido forgcado

Variaveis

- Temperatura do ar de bulbo seco [°C]

- Temperatura do ar de bulbo umido forgado [°C]

- Permite o calculo da umidade relativa do ar [%0]

- Permite o calculo do ponto de orvalho [°C]




Manutencao

- Quando ha impurezas no corddo, ou em caso de
100 horas de utilizagcado continua, o mesmo deve ser
trocado por um novo.

- Utilizando a pinca existente no pedestal, remover o
cordao do bulbo do termdmetro.

- Utilizando a pinga, colocar novo corddo com uma
de suas pontas no bulbo do termémetro e outra no
recipiente de agua.

- Limpar o cordao sujo em agua bi-destilada quente.
Quando seco, testar sua absorcdo em agua
derramada sobre um plano. Ao encostar o cordao, a
absorcao deve ser imediata.

» BST 131 —termdmetro de globo

Variaveis

- Temperatura de globo [°C]

- Permite o calculo da temperatura média radiante e
WBGT [°C]

Manutencéo

- N&o € necessaria manutencao especial.

- Apenas checar a limpeza do globo e possiveis

danos por choque.

> BSU 121 —termdémetro de bulbo imido natural



e Variaveis
- Temperatura de bulbo tmido natural [°C]
- Permite o calculo do WBTG [°C]
e Manutencao
- Quando ha impurezas no corddo absorvente ou
depois de 100 horas de uso continuo, 0 mesmo
deve ser trocado por um novo.
- A 4gua destilada deve ser trocada a cada 10 dias
de uso continuo (se a umidade relativa média é
50%).
» BSR 001 - luximetro
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e Variaveis
- lluminancia [lux]
e Manutencao
- Nao é necessaria manutencéo especial. Apenas
checar a limpeza do sensor e possiveis danos por
choque.
» BSR 030 —radiémetro



e Variaveis
- Radiacao [W/m?]
e Manutencao
- Nao é necesséaria manutencgéo especial.
- Apenas checar a limpeza do sensor e possiveis

danos por choque.

6. PROCEDIMENTOS DE OPERACAO

> PROCEDIMENTO PARA INICIAR AS MEDICOES SEM
ARMAZENAGEM E PARA INTERROMPE-LAS

O botao “Immis”, presente no processador BABUC, é

usado para selecionar as opcdes. As medicdes sem

armazenagem podem ser realizadas utilizando a seguinte

sequéncia de opcoes:

1. <On>

2 Without storing
3. Visualization

4 Synthetic data

A interrupcdo das medicdes até o desligamento pode
ser feita por meio da sequéncia, a partir da tela obtida em
“Syntethic data”:
<Esc>
<Esc>
(Survey in storing in progress)<immis>

End of survey

Ok~ w0 DbdPE

Without storing



6. Shutdown
> PROCEDIMENTO DE ARMAZENAGEM E ACESSO AOS
DADOS DAS MEDICOES

O monitoramento com armazenagem pode ser feito

usando a seguinte sequéncia:
1. <On>

2. Survey

3. With storing

4. Setup (Escolher o momento de inicio do monitoramento

e a duracgao e confirmar no botdo <Immis>)
5. Check

6. (Show sensors, wait please)<iImmis>

7. (Do you confirm connected probes?)Yes
8. (Memory avaible)<immis>

9. (Insert number of survey) xXxx/xxx

10. Accept configuration *(Nessa tela é possivel alterar o
tempo de armazenagem de cada observagdo usando o
fator multiplicativo disponivel na opcédo “set aquisit rate”.
Se a medicéo é feita por segundo, usa-se o fator 1. Se for

feita por minuto, fator 6.)

11. (Survey setup ok)<Immis>

12. Execution

13.(Show sensors, wait please);(Sur xxx/xxx started)

O acesso aos dados armazenados de medicdo é
feito a partir do software INFOGAP. O cabo de conexéo

deve ser conectado ao computador e o equipamento deve



estar ligado no momento da transferéncia dos arquivos. A

seguinte sequéncia de comandos do software deve ser
usada.

@ InfoGAP 2.2.3 - [Database browser] -

=D File Edit WView lder  Microclimate Computational Modules Format  Utilities  Internet resources  Windows  Help
= I B I‘Q‘J%I REE EIE

List are3i Atz |Databaze

Serial number | Uzer zerial number | Dezcription | Type
iz | 1843 Babuc A/M
\ CONEXAO COM O
BASE DE

EQUIPAMENTO
DADOS

' Database
LT 1843

1. Clicar no icone 12 para conectar-se ao equipamento. Na janela que surgira,
sera indicado se a conexao foi estabelecida.

- Y
Guided procedure for downloading data. Step 2 of 5 u

Select instrument available for data communication and press

< Continue:

trument [factory... | Connection state
} Connected Ay ailable for data commmunication
« T ] »
Me=t I Cancel I
L.

2. Ao clicar em “Next” os arquivos da memoéria serdo acessados. Selecione os
arquivos gue deverdao ser transferidos para o computador.



'ﬂ_ Downloading of the sureey list terminated
T

Fress < Continue:> to go on

Survey State -~
B 18/07/2012 13:35:48 Already present in the databasze |
W 182072012 133817 Aovailable (=]
Te 180720012 124312 Aovailable
B 1207520012 13204712 Already present in the databaze
B 12/07/2012 13:55:44 Already present in the databasze
B 19/07/2012 09:00:00 Alrzady present in the database
‘g 190742012 10:31:09 Apailable -

a | 118 | 3

Mes=t | | LCancel |

Exibir o procedimento de acesso, transferéncia e producéo de quadro de

dados com as medicdes.

3. A selecdo dos arquivos que devem ser transferidos deve ser feita duas
vezes nas duas etapas posteriores. Uma primeira vez na janela mostrada

acima e numa etapa posterior onde se apresenta uma janela semelhante a

mostrada.
List of the available activities eS|
— — — — — —
Select the activity to connect to a zaved survey
| M ame | Period | Location | Customer | D escription
o027 Dabfzzegnare Dadszzegnare Medigdo de 1806420103, 9:43 até 13:43
Da Definire Da definire Dabfszzegnare Dadszzegnare Da definire

temp.teste 220520123 Dadszzegnare  Dadszegnare Teste da medicdo da termperatura de globo dur:

4. Uma janela indicando a lista de atividades de medicao disponiveis surgira.
Caso deseje-se que os arquivos transferidos sejam incluidos nessa lista, clique
em “New” e escolha um nome para esse item da lista. Caso seja desejavel
apenas transferir os dados das medicbes, entdo clique em “Close”. A

transferéncia &, entdo, realizada.

5. Na janela principal do software, clicar em “Database” para acessar a base
de dados disponiveis. Posteriormente € escolhido o arquivo das medi¢cdes que

se deseja verificar.



&), InfolGAP 2.2.3 - [Database browser]

= File Edit Wiew Folder Microclimate Computational Modules Format Utilities Internetresources W
= =] ) W TS -3
|List available data [Databazet1843
=-{3 Database | D ate end surveyw | b anaged | Sure
B 1843 0440642013 08:45:00 Mo a3
04/06/2013 08:47:07 Mo az
081042012 11:36:47 021042012 11:36:58 Mo 25
EA12/08/2013 10:42:339 1206420023 10:49:52 Mo 26
A12/06/2013 10:50:11 120642013 12:45:58 Mo 36
EH12/06/2013 12:46:11 1270642013 132:34:58 Mo 36
H13/05/2013 10:08:17F 1270542013 10:09:09 Mo 26
£318/05/2013 08:00:00 1870642012 08:16:58 Mo 27
[318/06/2013 09:23:.07 1840642013 09:35:57 Mo 27
HA18/06/2013 09:43:18 180642013 12:43:15 Mo 28
H18/06/2013 15:00:33 1870642013 16:00:20 Mo 29
E318/07/2012 09:30:00 18072002 12:07:57 Mo 2
A18/07/2012 13:35:48 1807420012 13:35:57 Mo 5
18072012 134712 180742012 13:47: 1 Mo =]
H18/07/2012 13:55:44 180742012 15:45:55 Mo k=]
£313/05/2013 08:00:00 18/06/2010 2 09:07:52 Mo 28
319/07 /201 2 09:00:00 190720012 10:27:57 Mo 10
319072012 11:03:44 190742012 11:03:57 Mo 16
H419/0742012 13:38:03 190742012 12:38:20 Mo 20
E313/07/201 2 14:00:00 18/07/2001215:01:322 Mo 21
3 20/07 /201 2 08:00:00 200742012 09:19:15 Mo 22
A 23/MARA2Mm 2 1N R ns RS20 AN-RI-NR [N T

O arquivo possui as observacdes das medicdes das variaveis separadamente.
Para verificar os dados clique no arquivo e em seguida no icone “Preview

table”. Os dados das medi¢gdes podem ser, entdo, copiados para uma planilha.

O InfoGAP 2.2.3 - [Database browser]

= File Edit Wiew Folder Microclimate Computational Modules Format Utilities Internet resources Windc
— I H BT &2
[List available data |Database"\ﬁ?0?z’2ﬂ‘l 212:55:44
EI‘.‘fl Databaze Channel \ | LInit of meazure | Acquizition rate [k mm:... | Senszor lr
59 1842 P! FiedH LI b ity B3 00:01:00 1
: 04/06/2013 08:15:00 R TeDewPoint *C 00:01:00 1
12/06/2013 10:42:39 2 TeDRTBULBR °C 00:01:00 1
120620132 10:50:11 B TeGLOBE TH.v o a0 :00 3
Y TewWETBULEFRY 0o:07:00 1

12/06/2013 12:46:11
15/06/2013 05:00:00
12/06/.20132 0592207
18/06/,2013 09:43:18
18/06/2013 15:00:33
18/07/2012 09:30:00
153/07/2012 13:55:44
19/068/201 2 02:00:00
194072012 09:00:00
194072012 14:00:00
204072012 08:00:00
23/05/2013 10:58:05
23705720132 10:59:35
23052013 15:17:00
- 25/06/2013 15:00:32

ACESSO AOS VALORES DE
MEDICAQO NA FORMA DE
TABELA E DE DIAGRANMA

00000DENDOD0DODD0

7. PRINCIPAIS FUNCOES DO SOFTWARE E PROCEDIMENTOS

DE UTILIZACAO
Levantar todas as opc¢Oes presentes no software INFOGAP, identificando
todas as saidas que podem ser obtidas a partir do software. Para obter
cada uma das saidas identificar quais devem ser as entradas. Descrever,
entdo, todo o procedimento para obter cada um dos resultados de saida
resumo entdao das

do software. Um informacdes que podem ser

fornecidas deve ser descrito.



Apresentacao das opcdes disponiveis no menu

FILE:
File=>New-=>Folder

Permite criar um banco de dados para as medi¢des. A partir desse banco de
dados € possivel gerar tabelas e relatorios das medicbes escolhidas. Para
inserir uma medicdo no Folder clique sobre o arquivo com as medicdes e
escolha “inserir” no folder. Para alternar entre as telas do Folder e do Browser

(tela principal) pode ser usada a tecla “Ctrl+Tab”.

I InfeGAP 2.2.3 - [Database browsed S e -

= File Edit Wisw Folder Microclimate Computational Modules  Forrmat  Utilities  Internst resources W
e I T - B = [ e S

|List awvailable data ID atabasze15843404/06/2013 05:15:00

=-i3 Database Charnel | Unit of measure | Acguisition rate [hh:mm:... | Sensor Input
=g 1843 s o000 10
b #® 04406 pErn 00:00:10
/= oss07 = 00:00:10 =
= 0507 = o0:00:10 El
& osroy c Bo500 :
@ 12406 = a =
. 12406 Preview chart Lo 3
3 12/08 Preview table 10 E
- 18406
-3 18706 Activity related to the survey...
-3 18/06
- 18406 i
@ 1807
1 1807 Insert in the folder
- 19406 D or=r=
@ 1907
£ 19407 Properties...
jT(:g ggjg; Refresh element INSERIR AS
. 23405 MEDICOES
3 zas05 Survey status > NO FOLDER
@ =25/06

Depois que as medi¢des estiverem inseridas no Folder, a criagdo de relatérios
e planilhas pode ser feita selecionando os arquivos no Folder, clicando com o

botdo esquerdo do mouse e escolhendo selecionar intervalo.
InfoGAP 2.2.3 - [Folder -New folder] . R

E File Edit Wiew Folder Microclimate Computational Modules Format Litilities  Intern
= S E (8 T ogh | e H s | =W S| 2

Cormmon time interyal 040620132 02:15:00 - 0405201 2 08: 44:50

Select time interval 04/08,/201 2 02:15:00 - 04/06/2012 08:44:50

D1 ate first walue D ate last walus M otes Charnnel

Drate stark sur e

Table
Report
Sawe on file... SELECIONAR

INTERVALO
Drelete

Prewview chart

Prewview table




Na janela de determinacdo do intervalo do tempo clica-se em “Extract’. Os
arquivos das medicdes podem ser entdo convertidos em diagramas, planilhas e

relatorios.

InfoGAP 2.23 - (Folder -New e W e

E File Edit View Felder Microeclimate Ceomputational Modules Format  Utilities  Internet res
= 2 (% W Te e e s | EmE] D W

Common time interyal04,/06/201 3 08:15:00 - 04./06,/2073 B 44:50

Select time interyal04/06,/2013 05:1%:00 - 04/08,/201 3 05844:50

D ate firzt walue D ate |3t walue
04/ o1
|
(k|

DIAGRAMA RELATORIO

File > New - Activity
Esse comando € usado para manter um cadastro das medicfes com as

seguintes informacdes:

. Cliente

. Local da medicéo

. Descrigcdo da atividade de medigéo
. Periodo da medicéo

E usado para organizacéo dos arquivos de medig&o.

File>New->Instrument

Esse comando deve ser usado quando se deseja utilizar o INFOGAP
para armazenar e manipular dados de medi¢cdes provenientes de
instrumentos diferentes da Intrutherm. As bases de dados (Database)
sdo separadas por instrumento. Os dados podem ser acessados nessas
diferentes bases de dados e podem ser inseridos em um Unico Folder

para posterior obtencao de relatérios, planilhas ou diagramas.

File >Open



E usado para abrir um Folder, uma atividade ou um relatério. Apés abrir

0S arquivos, esses podem ser alterados.

File=>Save

Utilizado para salvar um Folder ou diagrama.

File > Licence Keys

Esse comando é usado para habilitar o uso de moédulos do software. Ha
alguns modulos que estdo presentes, mas requerem uma licenca para o
uso. Apds a aquisicdo dessa licenca é possivel habilitar seu uso por

meio desse comando.

File - Instrument configuration - Connected instruments
Essa opcdo € usada para alterar configuracbes de conexdo com o0s
instrumentos da lista disponivel no INFOGAP. As configuracbes

disponiveis séo:

. Tipo de instrumento

. Protocolo para conexao

. NuUmero serial de fabrica

. Porta de entrada serial

. Protocolo de identificacdo

. Velocidade de conexao

. Numero de tentativas de comunicacdo com os instrumentos
. Tamanho maximo do quadro com os dados de medicdes
. Tempo maximo de espera de uma conexao

. Intervalo de desativacao do sinal RTS

. Antecipacéo da ativacao

File=> Instrument Download data from connected instruments
E a opcdo usada para acessar e armazenar os dados de medicoes
presentes na memoria do confortimetro. A mesma acdo pode ser

realizada através do icone presente no menu de icones.

File-> Synchronize database



Verificar posteriormente, quando o instrumento estiver ligado.
File = Import report template

Usado para acessar relatorios salvos anteriormente.

EDIT:
Edit &> Activity related to the survey
Usado para fazer alteracbes no cadastro (previamente salvo) de uma

atividade de medicao.

Edit> Eolo: modify set

Edit-> Insert in the folder

Permite inserir um arquivo de medicdes selecionado em um Folder
previamente criado. Essa opc¢ao também esta disponivel ao clicar com o
botdo esquerdo do mouse em um arquivo de medicao.

Edit 2 Unselected records to delete

Edit > Properties...

Apresenta todas as caracteristicas de um grupo de medicdes
selecionado em “database”. Para verificar essas caracteristicas
seleciona-se, entdo, um desses arquivos e clica-se nessa opc¢do do

menu.

VIEW:

View > Preview chart ()

Usado para verificar o diagrama da medi¢do de uma Unica variavel ou de
varias variaveis incluidas em um Folder. Caso seja desejavel obter o
diagrama para mais de uma variavel, essas deverao ser selecionadas no
folder. Se a selecédo do grupo de variaveis for feita na tela principal do
INFOGAP néo sera feito o diagrama.

View—> Preview table ()



Através dessa opcao é exibida uma tabela com uma variavel ou um
conjunto de variaveis do folder. Se a tabela for conter mais de uma
variavel, a selecao deve ser feita no folder.

View > Sort by = Instruments - (Serial number;Description)
Permite expor a “database” por instrumento de medicdo. Se a
organizacdo estiver sendo feita de outra forma, clique na op¢ao para

altera-la.

View - Sort by - Activity - (Names;Costumer;Location)

Permite expor a “database” por nome das atividades, por nome dos
consumidores ou por localidade das medi¢des.

View-> original instrument

View - original survey

View - original channel

View - refresh all

View - menu(Microclimate on; Microclimate off)

Permite escolher se o menu “Microclimate” deve ser exposto ou n&o.

FOLDER:

Folder - Select interval

Selecionam-se os dados que serdo extraidos para producéo de tabelas,
relatérios e diagramas. Ha trés diferentes opcdes para selecdo dos

dados de um Folder disponiveis.



' .
E Determination of the time interval I&

Select bme interval to extract data

Start: [[E/6/2013 124700 |

End: |12.-’EIE£2EI1 313:34:00 j

* |lze the arginal data
" Elah. the whole period

(" Elaborate data eveny:

Modify dates uzing the curzor buttonz or wiiting directly the desired walue

| Extract | Cancel |

A producéo dos itens que sintetizam os dados pode ser feita por meio de
icones ou por meio das opgdes no menu “Folder”.

Se for desejavel utilizar futuramente os dados para outras andlises é
possivel salvar o arquivo do Folder na opgao “Save on file”.

Folder > Chart

Folder > Table

Folder - Report

Folder - Save on file

MICROCLIMATE:

Microclimate - New

Microclimate - Open

Microclimate - Hot environment (PHS) - (New; Open)
Microclimate - Save

Microclimate - Subject parameter - (New;Open)
Microclimate - Calculator

Microclimate - Chart

Microclimate - Table

Microclimate - Report

Microclimate - Quantities limits



Computational mudules - Evapotranspiration

FORMAT:
As opcdes desse menu somente ficam disponiveis quando um Template

(diagrama ou relatério) esta aberto.

Format - Show hide data
Essa opcao pode ser usada para omitir as medicdes, exibindo apenas os

momentos da coleta dos dados.

Format - Load template
Usado para abrir um diagrama ou relatorio previamente salvo em

“Graphics” ou “Report” na pasta “Template”.

Format - Save template
Essa opcado € usada para salvar um diagrama ou relatorio produzido a

partir de um quadro de dados (arquivo de medicéo ou folder).

Format - General properties

Por meio dessa opcéo é possivel escolher diversas configuracdes para
os diagramas produzidos. Algumas dessas configuracdes sao: as fontes
dos eixos, os seus limites, a cor de fundo do diagrama, a cor da curva,

etc.

Format - Styles

Permite definir padrbes (ou estilos) para serem usados nos graficos.
Definido um estilo especifico esse pode ser aplicado sempre que
desejado com facilidade. Essa opcéo facilita a configuracdo dos

diagramas.

Format - Limits
Os padrdes também podem ser estabelecidos para os limites dos eixos

dos diagramas.



UTILITIES:
Todas as opgdes desse menu sdo usadas para melhorar a organizacéo
de uma base de dados.

Utilities - Compat database

Utilities - Optimize database

Utilities - Repair database

Se houver algum problema com dados das medi¢cdes a opgao “Repair

database” pode ser usada para resolver a falha na base de dados.
UtilitiesJ Backup instrument data

E possivel por meio dessa opcdo produzir uma cépia de backup de
todas as medicOes feitas a partir de um instrumento.

Utilities - Backup survey data

Essa opcao permite salvar uma copia de backup dos dados de um anico
exame.

Utilities - Restore data

Utilities - Options

INTERNET RESOURCES

Internet resources > www.Isi-lastem.it

Usada para realizar o download de outros recursos disponiveis para o

programa na Internet.

Internet resources - Check for update

Essa opc¢éo é usada para efetuar atualizagdes disponiveis na Internet.



